
TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Zwart
Verkeer sturen in je netwerk. Deze switch verdeelt netwerkverkeer tussen apparaten in een bedrijfsnetwerk. Je gebruikt hem op kantoor of in een netwerk waar je verkeer wilt sturen en controleren. Het is een managed swit… Lees meer
Productinformatie
Kenmerken
- Netwerkstandaard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Aantal basis-switching RJ-45 Ethernet-poorten: 8
- Verzending snelheid: 59,52 Mpps
- LED-indicatoren: Ja
Productomschrijving
Verkeer sturen in je netwerk Deze switch verdeelt netwerkverkeer tussen apparaten in een bedrijfsnetwerk. Je gebruikt hem op kantoor of in een netwerk waar je verkeer wilt sturen en controleren. Het is een managed switch, dat betekent dat je zelf instellingen aanpast via een webinterface, de cloud of een command line (CLI, een manier om de switch met tekstopdrachten te besturen). Er zijn 8 poorten van 2,5G Ethernet en 2 SFP+ moduleslots voor snellere glasvezel- of koperverbindingen.
Netwerk opdelen en beveiligen Met VLAN's deel je het netwerk op in aparte, afgeschermde delen, tot 4000 stuks. Quality of Service en rate limiting prioriteren en beperken verkeer. Spanning tree protocol voorkomt lussen in het netwerk. Ook port mirroring, ARP-inspectie, IP routing en een system event log voor het bijhouden van gebeurtenissen zijn aanwezig.
Past hierbij



Advies en inspiratie
Alle artikelenVolledige specificaties
| Merk | TP-Link |
|---|---|
| Categorie | Netwerk |
| EAN | 4897098689523 |
| MPN | SG3210X-M2 |
| Conditie | Nieuw, ongeopend |
| Beheerfuncties | |
| Switch type | Managed |
| Switch-laag | L2+ |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| Traffic-classificatie | Ja |
| ARP-inspectie | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Poorten & interfaces | |
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
| Type basis-switching RJ-45 Ethernet-poorten | 2.5G Ethernet (100/1000/2500) |
| Aantal 2.5G Ethernet (koper)poorten | 8 |
| Aantal moduleslots SPF+ | 2 |
| Console port | RJ-45/micro-USB |
| Netstekker | AC-in-aansluiting |
| Netwerk | |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| 10G support | Ja |
| Port mirroring | Ja |
| IP routing | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Spanning tree protocol | Ja |
| Head-of-line (HOL) blocking | Ja |
| Ethernet LAN, data-overdrachtsnelheden | 100,1000,2500 Mbit/s |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Aantal VLANs | 4000 |
| Data-uitwisseling | |
| Switchingcapaciteit | 80 Gbit/s |
| Verzending snelheid | 59,52 Mpps |
| MAC-adrestabel | 16000 entries |
| Statische route | Ja |
| Aantal statische routes | 48 |
| Aantal IP-interfaces | 16 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 12 MB |
| Beveiliging | |
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC adres filtering | Ja |
| Statische poort beveiliging | Ja |
| SSH/SSL support | Ja |
| Bescherming lus | Ja |
| BPDU filtering / bescherming | Ja |
| IP-MAC-Port binding | Ja |
| Authenticatie | MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
| Wachtwoordbeveiliging | Ja |
| Authenticatie type | AAA, TACACS+ |
| Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast-functies | |
| Multicast-ondersteuning | Ja |
| Multicast Listener Discovery (MLD) snooping | Y |
| Protocollen | |
| Beheerprotocollen | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registratieprotocol (GVRP) | Ja |
| Design | |
| Rack-montage | Ja |
| Vormfactor | 1U |
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
| Aantal ventilatoren | 2 ventilator(en) |
| Prestatie | |
| Fanloos | Ja |
| Energie | |
| Stroombron | AC |
| Vermogenstoevoer inclusief | Ja |
| AC-ingangsspanning | 100 - 240 V |
| AC-ingangsfrequentie | 50/60 Hz |
| Stroomverbruik (typisch) | 15 W |
| Eisen aan de omgeving | |
| Bedrijfstemperatuur (T-T) | 0 - 50 °C |
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| Warmtedissipatie | 51,18 BTU/h |
| Gewicht en omvang | |
| Breedte | 294 mm |
| Diepte | 180 mm |
| Hoogte | 44 mm |
| Inhoud van de verpakking | |
| Meegeleverde kabels | AC |
| Snelstartgids | Ja |
| Verpakking | |
| Type verpakking | Doos |
| Breedte verpakking | 528 mm |
| Diepte verpakking | 250 mm |
| Hoogte verpakking | 80 mm |
| Gewicht verpakking | 2,84 kg |
| Certificaten | |
| Certificering | CE, FCC, RoHS |
| Logistieke gegevens | |
| Code geharmoniseerd systeem (HS) | 85176990 |
Vergelijkbaar



