
TP-Link Omada SG3452X netwerk-switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Zwart
Netwerk voor veel apparaten. Deze switch verdeelt netwerkverkeer tussen 48 apparaten via Gigabit Ethernet-poorten. Daarnaast zijn er 4 SFP+ sleuven voor 10G-verbindingen, bijvoorbeeld naar een server of een andere switc… Lees meer
Productinformatie
Kenmerken
- Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- Aantal basis-switching RJ-45 Ethernet-poorten: 48
- Verzending snelheid: 130,9 Mpps
- LED-indicatoren: Ja
Productomschrijving
Netwerk voor veel apparaten Deze switch verdeelt netwerkverkeer tussen 48 apparaten via Gigabit Ethernet-poorten. Daarnaast zijn er 4 SFP+ sleuven voor 10G-verbindingen, bijvoorbeeld naar een server of een andere switch. Je gebruikt dit apparaat in een netwerk waar je meerdere computers, printers of andere apparatuur op aansluit en waar je zelf instellingen wilt aanpassen. Het is een managed switch: je beheert de instellingen zelf, via een webinterface of de cloud.
Netwerk opdelen en beveiligen De switch ondersteunt VLAN's, waarmee je een netwerk opdeelt in gescheiden delen, tot 4000 stuks. Quality of service prioriteert belangrijk verkeer. Spanning tree protocol voorkomt netwerklussen. Met port mirroring monitor je verkeer, en verbindingsaggregatie bundelt meerdere kabels tot één snellere verbinding. ARP-inspectie beschermt tegen ongewenst verkeer, en je logt gebeurtenissen in het systeem via de system event log.
Past hierbij



Advies en inspiratie
Alle artikelenVolledige specificaties
| Merk | TP-Link |
|---|---|
| Categorie | Netwerk |
| EAN | 1210002611633 |
| MPN | SG3452X |
| Conditie | Nieuw, ongeopend |
| Beheerfuncties | |
| Switch type | Managed |
| Switch-laag | L2+ |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| ARP-inspectie | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| Openbare MIB | Y |
| Huawei-beschermde MIB | Y |
| Poorten & interfaces | |
| Aantal basis-switching RJ-45 Ethernet-poorten | 48 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal moduleslots SPF+ | 4 |
| Console port | RJ-45/Micro-USB |
| Netstekker | AC-in-aansluiting |
| Netwerk | |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
| 10G support | Ja |
| Port mirroring | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Spanning tree protocol | Ja |
| Head-of-line (HOL) blocking | Ja |
| IPv4-routes | 48 |
| IPv6-routes | 48 |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Aantal VLANs | 4000 |
| Data-uitwisseling | |
| Switchingcapaciteit | 176 Gbit/s |
| Verzending snelheid | 130,9 Mpps |
| MAC-adrestabel | 16000 entries |
| Statische route | Ja |
| Aantal statische routes | 48 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 12 MB |
| Beveiliging | |
| DHCP-functies | DHCP client, DHCP relay, DHCP server |
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| IGMP-proxy | Ja |
| MAC adres filtering | Ja |
| Statische poort beveiliging | Ja |
| SSH/SSL support | Ja |
| Bescherming lus | Ja |
| BPDU filtering / bescherming | Ja |
| IP-MAC-Port binding | Ja |
| Authenticatie | Auto VLAN, Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
| Wachtwoordbeveiliging | Ja |
| Authenticatie type | AAA, RADIUS, TACACS+ |
| Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast-functies | |
| Multicast-ondersteuning | Ja |
| Multicast Listener Discovery (MLD) snooping | Y |
| Protocollen | |
| Beheerprotocollen | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registratieprotocol (GVRP) | Ja |
| IPv4- & IPv6-functies | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Design | |
| Rack-montage | Ja |
| Vormfactor | 1U |
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
| Aantal ventilatoren | 0 ventilator(en) |
| Energie | |
| Stroombron | AC |
| Vermogenstoevoer inclusief | Ja |
| AC-ingangsspanning | 100 - 240 V |
| AC-ingangsfrequentie | 50/60 Hz |
| Vermogensverbruik (max) | 32,72 W |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Nee |
| Eisen aan de omgeving | |
| Bedrijfstemperatuur (T-T) | 0 - 45 °C |
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| Warmtedissipatie | 111,65 BTU/h |
| Gewicht en omvang | |
| Breedte | 440 mm |
| Diepte | 220 mm |
| Hoogte | 44 mm |
| Inhoud van de verpakking | |
| Meegeleverde kabels | AC |
| Snelstartgids | Ja |
| Rekbevestigingspakket | Ja |
| Verpakking | |
| Rekrails | Ja |
| Type verpakking | Doos |
| Certificaten | |
| Certificering | CE, FCC, RoHS |
Vergelijkbaar



