TP-Link · Netwerk · Art.nr. TP-516786

TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

€ 204,08

TP-Link JetStream 10-Port Gigabit Smart Switch with 8-Port P oE+

Op voorraadBestel voor 16:00 uur, morgen in huis
1
Veilig betalen met
iDEALBancontactPayPalKlarnain3
Verzonden metDHL, UPS of PostNLAltijd met track en trace

Productinformatie

Kenmerken

  • 8 Gigabit-poorten voor snelle bekabelde verbindingen in huis of op kantoor
  • 2 SFP-moduleslots voor uitbreiding met glasvezel
  • 4000 VLANs voor het indelen van je netwerk in afzonderlijke groepen
  • 8000 MAC-adressen in het geheugen voor grote netwerken

Productomschrijving

TP-Link JetStream 10-Port Gigabit Smart Switch with 8-Port P oE+

Advies en inspiratie

Alle artikelen

Volledige specificaties

MerkTP-Link
CategorieNetwerk
EAN1210002611787
MPNSG2210MP
ConditieNieuw, ongeopend
Beheerfuncties
Switch typeManaged
Switch-laagL2/L2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal Gigabit Ethernet (koper)-poorten8
Aantal moduleslots SPF2
Netwerk
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroringJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
VLAN=ondersteuningJa
Virtuele LAN-functiesMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs4000
Optische vezel
Fiber ethernet cabling technologie100BASE-FX, 1000BASE-X
Data-uitwisseling
Switchingcapaciteit20 Gbit/s
Verzending snelheid14,9 Mpps
MAC-adrestabel8000 entries
Aantal wachtrijen8
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen4,1 MB
Beveiliging
DHCP-functiesDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL supportJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
Algoritmen wachtrijplanningSP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuningJa
Protocollen
BeheerprotocollenSNMPv1/v2c/v3, SNTP
Design
Rack-montageJa
Vormfactor1U
Kleur van het productZwart
Aantal ventilatoren1 ventilator(en)
Energie
StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)173,9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Aantal Power over Ethernet plus (PoE +)-poorten8
Totaal Power over Ethernet (PoE)-budget150 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie594,46 BTU/h
Gewicht en omvang
Breedte294 mm
Diepte180 mm
Hoogte44 mm
Certificaten
CertificeringCE, FCC, RoHS

Vergelijkbaar

Prijs€ 204,08